Outils pour utilisateurs

Outils du site


mecanique:vfr800:remplacement-stator

Contexte

Suite à quelques soucis avec mon VFR 800 (modèle 2006), j'ai eu à changer le stator d'alternateur car la batterie ne se chargeait plus. Les symptômes sont assez faciles à repérer… le démarrage de la moto est poussif (quand elle démarre encore) et surtout lors de la mise en route du ventilateur de refroidissement, on entends clairement que ca manque de puissance… jusqu'au moment ou la moto ne démarre plus.

Dans bien des cas, il peu tout simplement s'agir d'un soucis de charge de batterie car l'alternateur ne délivre une tension nécessaire au chargement de la batterie qu'au delà d'un certain régime moteur. Donc si vous faites souvent des petits trajets en ville, il se peut que votre batterie perde plus qu'elle ne reçoive et petit à petit elle va se décharger… L'éclairage, le ventilateur, l'instrumentation sont prélevés sur la batterie lorsque le régime moteur n'est pas suffisant pour charger (au ralenti en gros ;)).

Bref… une fois le diagnostique fait, voici comment tester et remplacer son stator !

NOTA : L'alternateur est composé d'un rotor et d'un stator… le rotor est un joli aimant permanent qui tourne (entraîné par le moteur) autour d'un bobinage (le stator). Il y a donc peu de chances que ce soit le rotor qui soit en cause, d’où le remplacement uniquement du stator 8-)

Tester le stator

Afin de confirmer si le stator est en état ou pas, on peu procéder à trois tests simples réalisables avec un multimètre. Le stator se trouve sur le coté gauche de la moto mais le connecteur se trouve lui coté droit, il faut donc enlever le flanc droit du carénage pour avoir accès au connecteur provenant du stator. Il s'agit d'un connecteur blanc avec 3 fils jaunes. Les connecteurs sont cachés derrière la durite de refroidissement et protégés par des gaines en plastique.

Une fois ce connecteur débranché vous pouvez faire les 3 tests.

  • Mesure du courant produit par l'alternateur :

    Moteur en route, il suffit de brancher le multimètre en position AC (alternatif) entre deux fils du connecteur. Au ralenti on doit avoir entre 10 et 20V et ca peu monter jusqu'à 70V à 5000 tours/min (régime de rendement de l'alternateur).

    Ces résultats doivent apparaître quelles que soient les combinaisons de “fils” que vous choisirez.

    ATTENTION à ne pas mettre les doigts sur les connecteurs pendant ce test !
  • Mesure de la résistance des bobinages du stator :

    Moteur éteint, contact coupé, il suffit de brancher le multimètre en position 'ohmmètre' entre toutes les paires de fils pour mesurer leur résistance. Celle-ci ne doit pas être supérieure à 0.2 ~ 0.5 ohms (si c'est le cas, il doit y avoir un soucis sur le bobinage).
  • Mesure d'un éventuel court-circuit avec le châssis :

    Moteur éteint, contact coupé, il faut tester la résistance (toujours en position ohmmètre) entre chaque fil du connecteur et le châssis de la moto. Il ne doit pas y avoir de continuité. Si c'est le cas c'est probablement que votre bobinage à fondu et qu'il 'touche' le châssis de la moto. L'énergie produite part donc dans le châssis au lieu d'aller à la batterie.

Ces trois tests permettent normalement d'identifier les pannes les plus courantes sur l'alternateur.

Remplacement du stator

Attention l’étanchéité du carter d'alternateur est assurée par un joint papier qui à 9 chances sur 10 de s’abîmer lorsque vous retirerez le carter. Il faut donc avant de vous lancer dans cette intervention vous procurer un tel joint pour le remettre en place avant remontage.

Si le joint n'est pas présent ou abîme, vous aurez des fuites d'huile sur la gauche de la moto !

Dans mon cas (modèle 2006), ce joint référence 11636-MCW-010 m'a coûté 23€ chez Honda.

Comme dit plus haut, l'alternateur se trouve sur la gauche de la moto mais le connecteur se trouve lui coté droit, ce qui signifie que le câble passe au milieu du châssis de la moto. Afin d'éviter tout soucis pour le passage du câble du nouveau stator, je vous conseille vivement d'utiliser une 'aiguille' (ou fil d'Ariane) pour suivre le passage du câble. Dans mon cas, j'ai utilisé de la sangle rouge (bien visible) que j'ai nouée au connecteur afin de garantir le trajet retour du nouveau câble.

Vous allez ensuite (coté gauche) devoir démonter le vase d'expansion qui se trouve juste devant le carter d'alternateur. Il se démonte facilement à l'aide de deux vis. Vous pourrez ensuite (s'il est plein) le suspendre au châssis via un crochet ou vider son contenu dans un récipient.

Placez un récipient sous le carter lors de son démontage car de l'huile va s'échapper. Une quantité faible mais suffisante pour faire de belles tâches par terre ;)

Vous pouvez ensuite procéder au dévisage du carter. Lorsque toutes les vis sont retirées, il suffit de tirer sur le carter pour l'enlever. Il opposera une petite résistance en raison de l'aimant du rotor qui a tendance à retenir le carter collé à la moto.

Vous pouvez ensuite tirer sur le câble de l'alternateur pour le déposer. Le connecteur risque de buter sur plusieurs obstacles lors de son passage donc n'hésitez pas à y aller par petits mouvements afin de laisser le connecteur trouver son chemin… (c'est là qu'on voit l'utilité de l'aiguille :-)).

C'est là qu'on peut effectivement constater que le stator est grillé !

Il suffit de le remplacer par un tout neuf 8-)

Les opérations de remontage ne présentent pas de difficulté particulière, il suffit de tout refaire dans l'ordre inverse. Ne pas oublier de mettre un joint neuf avant de remonter le carter !

Pensez également à refaire l'appoint d'huile si une grosse quantité c'est échappée du carter pendant le démontage.


Discussion

, 2015/07/30 08:04
J´ai démonté le carter sur 125 yamaha ybr 2009,pas de joint et j´aimerais savoir si il y a des équivalences avec d´autres modèles pour changer le stator
, 2015/07/30 10:10
Surprenant qu'il n'y ai pas de joint sur le carter...

Pour ce qui est de la correspondance, une recherche rapide sur le net montre
que le stator des YBR semble être le même que pour les XT125.

Je pense que tu devrais trouver facilement la pièce d'occasion ou en adaptable.
, 2015/08/27 11:46
Bonjour,
Merci beaucoup pour ce tuto : j'ai la même panne depuis le mois dernier sur mon VFR de 2007, et même constat sur l'alternateur : le stator est grillé exactement au même endroit ! Je vais donc le changer, mais je voulais savoir où vous aviez achetez le votre, et qu'elles étaient vos impression depuis le changement (tout fonctionne, pas de soucis particuliers ...) ?
Merci beaucoup.

Jeremy
, 2015/08/27 14:13
Bonjour,

J'ai commandé mon stator chez Eco Moto Pièces (trouvé en cherchant sur le net)
et j'ai été plutôt satisfait de leur prestation.

Pour ce qui est de la réparation, rien à signaler depuis... j'ai d'ailleurs mis
un petit voltmètre sur mon VFR pour voir si tout allait bien et n'ai rien à
signaler depuis la réparation.

Bien faire attention lors du remontage du carter car comme c'est aimanté, le
carter est attiré vers le rotor et on a tendance a déplacer le joint ou à
pincer un câble lors du remontage de cette partie.

En dehors de ca, tout se passe bien et la réparation tiens ;)
, 2015/08/27 15:38
Bonjour,
Merci pour votre réponse. ecomotopieces, ça tombe bien c'est là que j'achète toujours toutes mes pièces. J'ai trouvé deux référence différente sur leur site, un "electrex" et un "electrosport" (vous trouverez les liens ci dessous).
Lequel avez-vous choisi ? Je ne sais pas vraiment ce qu'ils ont de différent (à part la marque).
Merci

ELECTREX :
http://ecomotospieces.com/stator-electrex-honda/8064-stator-800-vfr-v-tec-02-09-0000000008064.html

ELECTROSPORT :
http://ecomotospieces.com/stator-electrosport-honda/14772-stator-800-vfr-02-09-0000000014772.html
, 2015/08/27 16:12
Le lient 'ELECTROSPORT' est en fait un stator de marque RICKS Electrics.
J'avais un peu recherché sur le net et il ressortait que ce sont des
stators de plutôt bonne qualité.

L'important dans un stator (qui est apparemment un produit simple), c'est
d'avoir une bonne qualité d'assemblage au niveau des enroulements et un
bon vernis sur les câbles pour éviter les court-circuits...

J'ai donc porté mon choix sur ce modèle plutôt que l'Elextrex...
Après, ma connaissance des stators se limite à ca hein ;)
, 2015/09/16 20:57
Bonjour. J' ai un petit soucis avec la vfr 2006. J ai besoin de votre avis à tous...
La batterie se décharge en roulant même grand trajet et nécessite de la pousser pour la redémar, s'arrêter 2 km plus loin et savoir la redemarer.
Nouvelle batterie, nouveau regulateur.
Merci de partager vos idées
, 2015/09/17 00:19
Bonjour Pierre,

Si la batterie se décharge en roulant et que le régulateur est neuf, alors c'est
probablement le stator... Il faut le tester en suivant la méthode décrite dans
cet article et vous serez fixé sur l'origine de la panne.

Si le stator ne charge pas la batterie, c'est elle qui fourni toute l’électricité
au VFR pendant le roulage (injection, éclairage, etc...) c'est donc normal qu'elle
finisse par se vider.
, 2015/11/11 21:46
Super tuto ! tres précis et détaillé. Je pense que j'ai grosso modo le symptôme de stator défectueux... entre 2000 et 5000 tours, la charge au niveau des 2 connecteurs de batterie, ne dépasse pas 12,5 volts (celle ci se décharge en 1 semaine environ...)
je vais peut être me lancer dans l'aventure ... pouvez vous confirmer que les étapes sont identiques sur un VFR800 de 2011 ? (RC4614 sur la carte grise)
, 2015/11/12 10:00
Bonjour,

A priori il n'y a pas eu de changement structurel sur le VFR de 2006 à 2013
donc je dirais que ce sont les mêmes étapes...

Si entre 2000 et 5000 tours la tension monte "un petit peu", il se peu qu'un seul
des enroulements du stator (qui en compte 3) soit HS... ce qui explique que la
batterie tienne une semaine... Dans tous les cas si un enroulement est HS les
autres vont suivre...
, 2015/12/14 22:29
Bonsoir. Je possède un 650 v-strom de mars 2010. 77000kms. Un soir que je rentrais du boulot, la moto à commencé à donner des à coups puis à pétarader, le voyant d'abs s'est allumé puis les aiguilles ont fait des aller et retour plutot bizarre, et le tableau de bord à fini par s'eteindre (ainsi que les codes...) bref impossible de monter dans les tours et pour finir calage... Plus de jus du tout.Mon fils est venu me dépanner avec des cables. J'ai pu redemarer... Le temps de remettre mon casque Plus rien. J'ai changé de batterie j'ai redémaré et pu faire une dizaine de bornes. Lendemain matin j'ai demarré et fais 6 ou 7 bornes puis plus rien meme symptome que la veille au soir. J'ai demonté le stator j'ai lu la revue technique je dois avoir une tolérance de minimun 2 jusqu'à 7 ohms. Je n'ai que 2 ohms aux trois fils jaune . Question : est-ce que mon stator est naze ? ou est ce que je dois me tourner vers le régul ? Et comment je dois m'y prendre pour le tester ? Dois je remonter le stator pour tester le régul ?en vous remerçiant.Dan
, 2015/12/16 11:49
Bonjour,

Effectivement sur les motos injection, si plus d’électricité, plus de moteur ;)
Le test au ohmmètre donne une indication, mais le plus fiable est de voir le
comportement du stator moteur tournant.

Je vous suggère de recharger votre batterie, démarrer le moteur et tester les
3 points de mesure du stator comme indiqué dans la procédure... si la mesure est
bonne il faudra tester la tension aux bornes de la batterie pour voir si elle
descend ou pas.

Moteur allumé, phares allumés, etc... si le stator ou le régulateur ne fonctionnent
pas, ca va tirer sur la batterie et sa tension baissera.

Ca devrait vous aidez a pister "le coupable" ;)
, 2016/01/03 16:55
Bonjour j'ai un 600 hornet et j'ai eu se probleme cosse du stator cramé donc j'ai changer le régulateur refait la masse au régulateur (enlever de petite trace de rouille ) mais le souci est que la cosse avait cramé donc je les enlever pour mettre des cosses à chaque fil manque d'organisation j'ai pas repérer donc rebrancher au hasard mais elle démarre plus sa pourrais venir de la ? Et comment savoir lequelle va ou ?
, 2016/01/04 11:58
Bonjour,

a priori ca ne devrait pas empêcher la moto de démarrer... si vous voulez en
avoir le coeur net, il suffit de débrancher le stator du régulateur et tenter
de démarrer (avec une batterie).

Si la moto ne démarre pas c'est que ca vient pas de la... ou alors le régulateur
est lui aussi défectueux car c'est lui qui fourni le 12V régulé qui sert notamment
pour les organes électriques de la moto...

Pour ce qui est du câblage du stator normalement 3 fils = 2 enroulements il
devrait être assez simple de retrouver un schéma de câblage type dur le net
pour s'assurer de vos connections.

En espérant que ca vous aide ;)
, 2018/05/13 19:46
Bonjour
Moi aussi j'ai une hornet et les 3 fils jaunes on un sens de branchement sur le connecteur qui s'en va au régulateur ?
Merci
, 2016/01/10 12:40
Bonjour à tous,

Je me permets de vous contacter car j'ai un soucis avec mon 800 VFR vtec de 2003 (que je possède depuis 1 an).

Ca a commencé sur la route, quand je mettais les clignotants, la moto se coupait puis repartait. En la reprenant la dernière fois, je me suis arrêté au bord de la route, et là plus rien, impossible de redémarrer, comme si elle se mettait en sécurité. Et quand je mets le contact (encore aujourd'hui après avoir changé le régulateur) un bruit électrique au niveau de la tête de fourche se fait entendre et impossible de démarrer, même les codes ne s'allument plus. La batterie est à 12.33 volts.
Je ne sais plus quoi faire ! Au secours ;-) !

Si quelqu'un pouvait me venir en aide et éventuellement m'aiguiller sur ce problème, ça serait vraiment sympathique !

Je vous remercie par avance de l'aide qui pourrait m'être apportée.

Cdt, Luc
, 2016/01/13 16:26
Bonjour,

difficile comme ca de donner un avis... mais je pense qu'il doit y avoir un
soucis de court-circuit. Peu être un câble, cosse qui est dénudée et qui parfois
touche le châssis (donc la masse) et provoque une coupure générale de la moto.

Je pense qu'il faudrait regarder du coté des câbles qui se trouvent sur le
coté (flancs) ou dans la tête de fourche... ce genre de pannes intermittentes
ressemblent à ca.

J'espère que ca pourra vous aider :)
, 2016/01/13 18:43
Bonsoir,

Merci pour votre réponse, ça m'a aiguillé et j'ai enfin trouvé la panne, après des semaines de recherche !!! Il s'agissait d'une grosse cosse, dans la tête de fourche, entouré de scotch noir, qui commencé à fondre et qui faisait court-circuit.
Pas évident à trouver mais ça y est tout remarche d'enfer ;-)
Je conseille à tous ceux qui ont des VFR des années 2000, de vérifier et nettoyer leurs cosses au WD-40 car elles vieillissent mal et s'encrassent.

Bonne soirée, Luc
, 2016/06/24 17:01
Luc . Ton bruit electrique ressemble exemple a un buzz de relais . Mon 2002 a fait ca aussi et cetait le filage du dash (rappel des 2002 @ 2005). En fait c est qu il y a une cosse de mise a la masse qui fond du coté gauche de couleur verte je crois. Solution couper tout ca et souder tout les grounds en une seule grosse boule. Fouille un peut sur le net tu vas trouver
, 2017/04/28 21:11
Bonsoir.

J'ai eu exactement le même problème sur mon vfr vtec 2002. Il s'agit d'un des boitiers répartiteurs de masses. Le premier, jaune, se trouve derrière le phare gauche. Il regroupe 14 fils, et pour l'atteindre il faut défaire le chaterton du faisceau. Le deuxième, gris, regroupe 20 fils, et il se trouve caché toujours dans le chaterton du faisceau, côté gauchede la moto, entre le cadre et le moteur, en gros derrière le vase d'expansion. Un des deux doit être cramé et te mets tout à la masse. Je les ai supprimés et soudé tous les fils ensemble.
Pas de pièces de rechange chez Honda, ils ne se détaillent pas du faisceau.
Bon courage.
, 2016/01/30 21:11
Hello
Je suis en train de démonter mon stator qui est hs (1.5v) entre chaque phases en vca bien sur ...
J'utilise ta technique de fil d'Ariane ...
Put... Comment t'as fait, ça veut vraiment pas venir, ça coince à la fin...
Un petit conseil serait le bienvenu !
Ps: c'est aussi un vtec de 2003
Merci
Jerome
, 2016/02/01 10:58
Salut,

effectivement ya pas beaucoup de place pour passer le cable... ce que j'ai fait
c'est que j'ai fait mon noeud sur le cable mais je me suis arrangé pour
englober le connecteur dans mon "fil d'Ariane" parce que sinon le connecteur se
met en travers et coince...

Il faut bien l'englober dedans et faire des vas et viens quand ca coince pour
que le connecteur (c'est lui qui coince) adopte une position ou ca passe...

Autre conseil... j'avais utilisé une petite sangle (rouge comme sur les photos)
car comme c'est plat, ca permet justement d'englober le connecteur dedans pour
pas qu'il se prenne dans le châssis...

PS : Normalement le retour se fait plus facilement hein ;-)
, 2016/03/02 10:43
Pour éviter la galère du passage du connecteur il est assez simple de sortir les 3 cosses métalliques (femelle) du plastique qui les maintien côte à côte.
Quand les 3 cosses sont passées (au démontage de l'ancien stator et au remontage du nouveau) il suffit de les "reclipser" dans le boîtier plastique.
Certains nouveaux stators (Electrex) sont d'ailleurs fournis avec ces broches non clipsées!
, 2016/03/02 10:56
Salut,

effectivement c'est une excellente méthode aussi ;-)
, 2016/06/12 18:46
bonjour à tous , j'ai changé mon stator il y' a un an , la vfr vtec avait 120000 km et on m'a dit electrex bonne qualité et ce matin à 1350000 km il à de nouveau lacher ,le 1er m'a laissé le temp de rentrer , la le second en quelques km ,elle c'est arrëtait, il y 'a t'il d'autre marque éprouver sur de long kilométrage , merci
, 2016/06/14 19:40
bonjour avec le recul c'est fiable electrosport???
, 2016/06/14 22:42
Bonsoir,

pour ma part le miens a tenu plus d'un an sans soucis particulier. Je n'ai pas
pu tester plus longtemps car depuis je suis passé au VFR800F :)

Après, peu être qu'il faut regarder sur toute la chaîne si quelque chose ne
provoque pas de surcharge qui pourrait expliquer que l'ancien n'ai pas tenu
tres longtemps...
, 2016/06/24 17:05
Le fil d arianne ... moi je tape le fil avec du ruban noire de facon a faire un entonoir pour que la prise rectangulaire n accroche pas en s en venant
, 2016/07/11 15:30
Bonjour. Quelqu'un peut-il me dire où se trouve le régulateur car après avoir fait les tests, alternateur OK... Vfr 800 de 2004. Par avance Merci
, 2016/07/11 15:40
Salut,

Sur la toute première photo ou l'on voit le flanc de la moto, le régulateur
est le petit circuit à ailettes qui se trouve juste derrière le bouchon du
radiateur (entre le bouchon et le guidon sur la photo).
, 2016/07/11 15:55
Merci pour l'info. Encore une question : il existe des contrôles à faire pour être sûr que c'est le régulateur le coupable ?
, 2016/07/11 16:21
Un régulateur "en gros" c'est un réseau de diodes permettant pour chaque
phase de ton stator d'en extraire le positif et négatif... Il faut donc
chercher sur le net un schéma de régulateur et tester chaque diode
individuellement pour voir si l'une d'entre elles est grillée.
, 2016/07/12 18:53
Salut. Pas trouvé de schéma donc je suis allé avec mon régulateur chez Honda pour qu'ils le testent : résultat il est ok...!!! Ils me prêtent un voltmètre plus précis que le mien pour recontroler l'alternateur : maintenant j'ai 10V d'écart entre une phase et les deux autres à 5000 tours ( 88V contre 78V ) Est-ce que ça peut venir de ça la panne car chez Honda, ils me disent qu'avec 5V d'écart, le régulateur se met en sécurité et ne lâché plus de courant... Help!!! Je sais plus quoi faire...
, 2016/07/15 10:49
Salut,

Le circuit de charge est relativement simple... Si ton régulateur
fonctionne comme le dit Honda, c'est tres probablement le stator qui
pose soucis. Quand tu testes avec un voltmètre c'est un test a vide...

Il est possible qu'en charge le courant s'écroule... Fait le test au
niveau de la batterie moteur en route, si la tension le monte pas c'est
qu'il n'y a pas assez de courant.
, 2016/08/25 16:56
Bonjour,

j'ai un petit souci avec mon vfr 800 vtec de 2003, au contacte je n'ai plus de code ni de feu de route, seul les veilleuse s'allume.....

Merci pour les réponses
, 2016/08/31 22:45
Bonjour,
Petit retex bien mérité, car c'est grâce à vous si j'ai résolu mon problème ! Ma petite histoire se trouve en haut de la page, le "2015/08/27 11:46".

Grace à vos conseil, j'ai investi dans le stator ELECTREX (car le modèle ELECTROSPORT n'était plus dispo à l'époque chez ecomotopieces.com.

Bilan : 1 an et presque 20 000km plus tard ... RAS ! Et bien oui, le stator adaptable 3x moins chère que l'origine Honda fait le taff à merveille ! Je vois encore le mécano de ma concession Honda me dire "Oulaaaa, mais vous êtes fou, c'est un coup à cramer tout le faisceau électrique, ne faites surtout pas ça ...".
Comme quoi, quand on n'est pas dégourdit et qu'on ne se sort pas les doigts du cul ... on se fait enfler dans tous les sens ... bref.

Encore mille merci pour ce tuto !
Si vous n'avez pas de mes nouvelles, c'est que l'alternateur fonctionne toujours :-)

A+
Jerem

gaaaz !
, 2016/09/01 22:56
Salut !

C'est le genre de feedback qui fait super plaisir à lire ;)
Content que vous ayez pu résoudre votre soucis et que le tuto ai joué son
rôle ;)

Merci pour ce petit message, et bonne route !
, 2016/12/25 10:05
Bonjour à tous,

Merci Lestat pour le tuto et Jérémy pour ce retour !
À 650 balles la pièces d'origine (sans MO...) On est content de trouver des alternatives !

J'ai une galère avec le stator electrex et ma vfr de 2009, le garage m'indique que le stator ne se monte pas...
J'ai pourtant bien commandé le G180 (la même ref que celle proposée sur le site http://ecomotospieces.com/p/8064-stator-800-vfr-v-tec-02-09.html mais directement sur le site electrex), il est sensé aller sur les vfr de 2002 à 2009.
D'après la garage les trous de platine ne sont pas alignés avec les trou du carter.
Je suis assez surpris...

Toi Jeremy tu n'as eu aucune galère pour monter ce stator sur ta vfr 2007 ?
, 2016/12/26 14:51
Salut,

surprenant... les stators doivent pouvoir s'adapter pour plusieurs modèles
je suppose car ils possèdent plusieurs trous différents... pour ma part en
tournant le stators j'ai fini par trouver la bonne orientation pour aligner
mes trous avec ceux du VFR...
, 2017/01/03 14:34
Salut Lestat,
Et bonne année à tous !

En fait le mécano peut :
• soit fixer avec 4 vis mais le câble est trop court car non aligné avec la sortie câble du carter
• soit fixer avec seulement 2 vis le câble est assez long mais bon fixer une pièce comme ça avec seulement 2 vis c'est trop léger selon moi...

En regardant tes photos je suis quasi sûr que tu as utilisé aussi un Electrex G180. Tu me confirmes ?

J'ai 3 photos pour illustrer ; je pense que le mécano à la concession Honda n'est pas un amateur et qu'il a déjà tourné dans tous les sens le stator, mais si tu acceptait de me donner ton avis ce serait top...
, 2017/01/04 23:45
Salut Matt,

Je confirme que c'était bien le G180... je suis surpris que le cable
soit si court. Il me semble que j'avais du faire glisser le passe-câble
en caoutchouc pour le prolonger un peu effectivement mais ca me permettais
quand même d'avoir assez de longueur.

S'il y a vraiment un soucis de longueur je préconise de le fixer avec
4 vis, quitte a prolonger les 3 câbles avec les bouts récupérés sur
l'ancien stator.

Avec une belle soudure et de la gaine thermo ca devrait être suffisamment
propre tout en te permettant d'avoir la bonne longueur de câbles.

Si tu veux, tu peux m'envoyer les 3 photos sur l'adresse mail présente
sur la page d'accueil du site, ca me parlera peu être plus avec un visuel.
, 2016/12/30 21:06
Salut à tous,
Votre site tombe à pique, je vais avoir besoin de votre aide !
J'ai moi aussi remplacé mon stator d'origine par un adaptable, mais il vient aussi de lâcher ... soit deux stators qui crament en moins de 2ans ... je pense donc qu'il y a un problème plus "profond" ... Mais quoi ... ??
J'ai testé le régulateur avec les préco de la revue technique (pas grand chose à vérifier d'ailleurs) et il semble qu'il soit bon. Alors je seche ...
Rien à déclarer vous depuis le remplacement ?
Si c'est un problème de faisceau ... je suis condamné à changer le stator de temps en temps :-)

Merci pour vos conseils.

Bonnes fêtes de fin d'années !!
, 2017/01/05 22:35
C'est encore moi !
Je fais le relou insistant mais du coup je suis dans l'attente d'éventuels infos avant de faire quoi que se soit sur ma chère mobylette ... :-)
Vous lestat, pas de souci après l'échange ? il fonctionne toujours depuis ? Pareil pour Jerem M ? Pas d'idée de diagnostique, de chose à vérifier ?

Merci pour votre coup de pouce !
, 2017/01/07 15:45
Salut,

désolé de la réponse tardive c'est un peu la course en ce moment.
Pour ma part j'avais remplacé une première fois mon stator par un Electrex qui
m'avais lâché au bout d'un peu plus d'un an... Quand j'ai repris un autre
modèle j'ai finalement porté mon choix sur un Rick Electrics (référencé
ElectroSport chez EcoMotoPieces) car ca me semblait de meilleurs fabrication
d’après les différents articles que j'avais lu a ce sujet.

Le dernier m'a tenu plus d'un an et demi, mais entre temps j'ai changé de
VFR pour me prendre un 2015... du coup j'ai pas de news de l'ancienne.

Les mécanos de chez Honda on l'air de dire qu'il n'y a que l'origine qui tiens
la route, mais j'ai toujours du mal a trouver le vrai du faux dans ce genre
de déclarations :(
, 2017/05/20 08:19
Merci pour ce super tuto. Suivi à la lettre et remplacement nickel.

J'ai un peu galéré avec le changement du joint papier et une vis de fixation du câble du stator mais sinon ça roule.

À suivre pour voir combien de temps les stator tiendra !
, 2017/05/22 14:42
Hey, merci pour ce petit retour.

Cet article commence à dater mais ca fait plaisir de voir qu'il est toujours
utile ;)

Bonne route.
, 2017/05/28 12:36
Salut,
Super tuto, merci!
J'ai juste un problème avec le fil d'Ariane. En retirant dessus, il s'est cassé... Quelqu'un aurait-il une astuce, comment repasser le câble?
Merci!
, 2017/05/29 20:57
Salut,

Tu peux comme certains l'ont suggéré retirer les fils de la cosse pour que
ca soit plus fin a passer... ensuite tu attaches ça à un bout de câble rigide
et essaye de te frayer un chemin a travers le moteur.

Une fois les fils repassés, il suffira de remettre la cosse et rebrancher.

Bon courage.
, 2017/05/30 22:26
Merci de la réponse rapide. Le chemin de retrouve en effet rapidement comme ça!
, 2017/05/30 00:29
Salut. Stator changé en 07/2017 et de nouveau HS (une phase à 0V). J'avais mis un électrosport. Est-ce qu'il y aurait un problème plus profond ou est-ce que ça peut "arriver" et que c'est de la faute à "pas de chance" comme on dit? Merci pour vos infos et bonne route ✌️
, 2017/05/31 23:32
Salut,

Mon premier modèle m'avais tenu un an en effet... j'ai pensé a l'époque que
c'était la qualité du stator qui était en cause du coup j'avais pris une autre
marque. Malheureusement j'ai vendu la moto au bout de 8 mois donc je ne sais
pas si ça a tenu après coup.
, 2017/06/05 18:28
Bonjour,

Déjà, merci pour le tuto. Il m'a effectivement servi début avril pour échanger mon stator d'origine (123550 km). J'ai monté un stator Electrosport trouvé sur ebay à 155 € port compris (la bonne affaire). Oui, mais... car il y a un mais. Après 2 mois et moins de 2000 km, rebelote !!! Outre la question qui a déjà été posée quant à l'origine du court-circuit qui provoque le problème (si quelqu'un a du nouveaux, un truc récurent, quoi), est-il possible de monter un fusible sur le circuit et qu'elle en serait la valeur ?

Merci pour vos réponses
, 2017/12/04 09:28
Bonjours , quelqu’un a déjà Cole les aimants pour le rotor , stator , ou il faut tous changer ! Si oui quel colle ? Merci 🙏 v Strom 1000 année 2007 , 39 oookm
, 2017/12/05 10:48
Salut,

Pour ma part, la partie aimantée est une cloche en un seul morceau comme on
peu le voir sur les photos. Je ne suis pas sur qu'on puisse y coller des
aimants. En tout cas pas sur le VFR.
, 2018/05/12 21:56
Bonjour
J'ai du changer mon stator avec un stator d'occasion ou les fils étais coupé...
Chaque fils à ça signification, à ça place sur la cosse ou je peux la mettre à n'importe quel place ??
, 2018/05/14 23:21
Salut,
Oui normalement tu dois pouvoir les brancher dans n'importe quel sens car
les trois fils sont reliés au trois enroulements qui eux même sont reliés
à la masse... donc au bout des fils tu as les 3 phases que le régulateur
va se charger de redresser.
, 2018/07/23 18:23
Je viens de recevoir un stator pour un CBF1000F le modèle sur la boite est le bon, mais le cable trop court , manque 20cm. Est-ce que je peux faire une rallonge avec l'ancien cable ou il y a un ordre dans les 3 fils?
, 2018/07/24 10:45
Salut,

Oui sans soucis les fils peuvent être prolongés, il suffit de les laisser
dans le même ordre au niveau du connecteur pour éviter les mauvaises surprises.
Entrer votre commentaire:
C V​ X M E
 
mecanique/vfr800/remplacement-stator.txt · Dernière modification: 2019/05/06 14:48 (modification externe)

Outils de la page